	<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Executive Summary of Screens, Teens, and Porn Scenes: Legislative approaches to protecting youth from exposure to pornography | Vanderbilt Journal of Entertainment &amp; Technology Law</title>
<!-- Platform WordPress Framework By PageLines - www.PageLines.com -->

<link rel="shortcut icon" href="http://www.jetlaw.org/wp-content/uploads/2012/02/favicon.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name="google-site-verification" content="z81OJikyNV1prqtS4FAISAsxp7nLEjMNBbJ6Pha6vjQ" />
<meta name="alexaVerifyID" content="8FqGm2Ytlw84WEVL8sUS4psF858" />
<link rel="publisher" href="https://plus.google.com/+JetlawOrg/"/>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110491538-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110491538-1');
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22432896-1', 'jetlaw.org');
  ga('require', 'linkid', 'linkid.js');   // Load the plug-in. Note: this call will block until the plug-in is loaded.
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="3Vwdc1Wo9GC_vfcxCuxYRoJ5z59T_qK_s4J6LJIdmSY" />
<meta name="google-site-verification" content="3Vwdc1Wo9GC_vfcxCuxYRoJ5z59T_qK_s4J6LJIdmSY" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Journal of Entertainment &amp; Technology Law &raquo; Feed" href="http://www.jetlaw.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Journal of Entertainment &amp; Technology Law &raquo; Comments Feed" href="http://www.jetlaw.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanderbilt Journal of Entertainment &amp; Technology Law &raquo; Executive Summary of Screens, Teens, and Porn Scenes: Legislative approaches to protecting youth from exposure to pornography Comments Feed" href="http://www.jetlaw.org/2020/06/16/byrinromney/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jetlaw.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pagelines-pro-css'  href='http://www.jetlaw.org/wp-content/themes/platformpro/pro/pro.css?ver=135-04231142035' type='text/css' media='all' />
<link rel='stylesheet' id='pagelines-stylesheet-css'  href='http://www.jetlaw.org/wp-content/themes/platformbase/style.css?ver=132-11061345042' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://www.jetlaw.org/wp-content/themes/platformpro/css/ie7.css?ver=1.3.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wplc-admin-style-emoji-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support//js/vendor/wdt-emoji/wdt-emoji-bundle.css?ver=8.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-user-pro-styles-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/wplc_styles_pro.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-font-awesome-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-style-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/wplcstyle.css?ver=8.0.34' type='text/css' media='all' />
<style id='wplc-style-inline-css' type='text/css'>
#wp-live-chat-header { background:url('http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/images/chaticon.png') no-repeat; background-size: cover; }  #wp-live-chat-header.active { background:url('http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/images/iconCloseRetina.png') no-repeat; background-size: cover; } #wp-live-chat-4 { background:url('http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/images/bg/cloudy.jpg') repeat; background-size: cover; }
</style>
<link rel='stylesheet' id='wplc-theme-palette-default-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/themes/theme-default.css?ver=8.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-modern-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/themes/modern.css?ver=8.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-position-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/themes/position-bottom-right.css?ver=8.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-gutenberg-template-styles-user-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/includes/blocks/wplc-chat-box/wplc_gutenberg_template_styles.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-gif-integration-user-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/css/wplc_gif_integration.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jetlaw.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.jetlaw.org/wp-content/themes/platformpro/sections/nav/superfish.css?ver=1.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/jquery-cookie.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"baseurl":"http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support//js/wplc_common_node.js?ver=8.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wplc_datetime_format = {"date_format":"F j, Y","time_format":"g:i A"};
var wplc_use_node_server = "true";
var bleeper_api_key = "e42786d12362c9ce8d9222db042a0c5a";
var bleeper_override_upload_url = "http:\/\/www.jetlaw.org\/wp-json\/wp_live_chat_support\/v1\/remote_upload";
var wplc_guid = "b0394865ce9baa5ae6bd51f42d964d414392569d";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_server.js?ver=8.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wplc_restapi_enabled = "1";
var wplc_restapi_token = "456a96eb2b86b3d033a088b4eeb27cb3";
var wplc_restapi_endpoint = "http:\/\/www.jetlaw.org\/wp-json\/wp_live_chat_support\/v1";
var wplc_restapi_nonce = "da4a74e01f";
var wplc_is_mobile = "false";
var wplc_ajaxurl = "http:\/\/www.jetlaw.org\/wp-admin\/admin-ajax.php";
var wplc_ajaxurl_site = "http:\/\/www.jetlaw.org\/wp-admin\/admin-ajax.php";
var wplc_nonce = "3a77bce91b";
var wplc_plugin_url = "http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/";
var wplc_preload_images = ["http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/images\/picture-for-chat-box.jpg","http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/images\/iconRetina.png","http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/images\/iconCloseRetina.png"];
var wplc_show_chat_detail = {"name":"","avatar":"1","date":"","time":""};
var wplc_agent_data = {"363":{"name":"jbblake","md5":"946c79ae3fa68cae8c8a99134c780f6c"}};
var wplc_error_messages = {"valid_name":"Please enter your name","valid_email":"Please enter your email address","server_connection_lost":"Connection to server lost. Please reload this page. Error: ","chat_ended_by_operator":"The chat has been ended by the operator.","empty_message":"Please enter a message","disconnected_message":"Disconnected, attempting to reconnect..."};
var wplc_enable_ding = "1";
var wplc_filter_run_override = "1";
var wplc_offline_msg = "Sending message...";
var wplc_offline_msg3 = "Thank you for your message. We will be in contact soon.";
var wplc_welcome_msg = "Please standby for an agent. While you wait for the agent you may type your message.";
var wplc_pro_sst1 = "Start Chat";
var wplc_pro_offline_btn_send = "Send message";
var wplc_user_default_visitor_name = "Guest";
var wplc_localized_string_is_typing = "agent is typing...";
var wplc_localized_string_is_typing_single = " is typing...";
var bleeper_localized_strings = [" has joined."," has left."," has ended the chat."," has disconnected.","(edited)","Type here"];
var wplc_extra_data = {"object_switch":"1"};
var wplc_hide_chat = "yes";
var wplc_misc_strings = {"typing_enabled":"1","typingimg":"http:\/\/www.jetlaw.org\/wp-content\/plugins\/wp-live-chat-support\/images\/comment.svg"};
var wplc_integration_pro_active = "true";
var wplc_delay = "2000";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_u.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/md5.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support//js/vendor/sockets.io/socket.io.slim.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support//js/vendor/wdt-emoji/wdt-emoji-concat.min.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_node.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_u_node_events.js?ver=8.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wplc_user_avatars = {"363":"\/\/www.gravatar.com\/avatar\/946c79ae3fa68cae8c8a99134c780f6c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/themes/modern.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/bleeper_action_events.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_pro_features.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_u_node_pro_events.js?ver=8.0.34'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/wp-live-chat-support/js/wplc_u_editor.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='http://www.jetlaw.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jetlaw.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jetlaw.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Message from JETLaw Diversity &#038; Inclusion Editor, Eryn Terry' href='http://www.jetlaw.org/2020/06/02/a-message-from-jetlaw-diversity-inclusion-editor-eryn-terry/' />
<link rel='next' title='Craft Beer as the New “Album Cover”: Copyright Protection &#038; the Growing Industry’s Future' href='http://www.jetlaw.org/2020/06/16/craft-beer-as-the-new-album-cover-copyright-protection-the-growing-industrys-future/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://www.jetlaw.org/2020/06/16/byrinromney/" />
<link rel='shortlink' href='http://www.jetlaw.org/?p=34143' />
<link rel="alternate" type="application/json+oembed" href="http://www.jetlaw.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jetlaw.org%2F2020%2F06%2F16%2Fbyrinromney%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jetlaw.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jetlaw.org%2F2020%2F06%2F16%2Fbyrinromney%2F&#038;format=xml" />

        <script type="text/javascript">
            var wplc_ajaxurl = 'http://www.jetlaw.org/wp-admin/admin-ajax.php';
            var wplc_nonce = '3a77bce91b';
        </script>




        		
<script type="text/javascript"> /* <![CDATA[ */ jQuery(document).ready(function() {  jQuery('ul.sf-menu').superfish({ delay: 100, speed: 'fast', autoArrows:  1, dropShadows: 1 });  }); /* ]]> */ </script>			

<link rel="stylesheet" id="pagelines-dynamic-css" href="http://www.jetlaw.org/wp-content/uploads/pagelines/dynamic.css?ver=135-060320180450" type="text/css" media="all" />
</head>
<body class="post-template-default single single-post postid-34143 single-format-standard canvas ttype-single tmain-single">
<div id="site" class="one-sidebar-right"> <!-- #site // Wraps #header, #page-main, #footer - closed in footer -->
	<div id="page"> <!-- #page // Wraps #header, #page-main - closed in footer -->
		<div id="page-canvas">
						<div id="header" class="container-group fix">
				<div class="outline">
					<div id="branding" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div class="branding_wrap">
	<a class="mainlogo-link" href="http://www.jetlaw.org" title="Vanderbilt Journal of Entertainment &amp; Technology Law"><img class="mainlogo-img" src="http://www.jetlaw.org/wp-content/uploads/2011/04/jetlaw31.gif" alt="Vanderbilt Journal of Entertainment &amp; Technology Law" /></a>		
	
	<div class="icons" style="bottom: 21px; right: 1px;">

				<a target="_blank" href="http://www.jetlaw.org/feed/" class="rsslink"></a>
				
											<a target="_blank" href="https://twitter.com/vandyjetlaw" class="twitterlink"></a>
									<a target="_blank" href="https://www.facebook.com/vanderbiltjetlaw/" class="facebooklink"></a>
									<a target="_blank" href="https://www.linkedin.com/company/vanderbilt-journal-of-entertainment-&amp;-technology-law" class="linkedinlink"></a>
											<a href="http://www.stumbleupon.com/stumbler/pagelines/" class="stumbleupon"></a>
					
	</div>
</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="primary-nav" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
	<div id="nav_row" class="main_nav fix">
	
	<ul id="menu-nav" class="main-nav sf-menu">
		<li class="page_item page-item-2 page_item_has_children"><a href="http://www.jetlaw.org/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-1763 page_item_has_children"><a href="http://www.jetlaw.org/about/members/">Members</a>
	<ul class='children'>
		<li class="page_item page-item-28995"><a href="http://www.jetlaw.org/about/members/2019-2020-jetlaw-masthead/">2019-2020 JETLaw Masthead</a></li>
		<li class="page_item page-item-28100"><a href="http://www.jetlaw.org/about/members/2018-2019-jetlaw-masthead/">2018-2019 JETLaw Masthead</a></li>
		<li class="page_item page-item-27263"><a href="http://www.jetlaw.org/about/members/2017-2018-masthead/">2017-2018 JETLaw Masthead</a></li>
		<li class="page_item page-item-26524"><a href="http://www.jetlaw.org/about/members/2016-2017-jetlaw-masthead/">2016-2017 JETLaw Masthead</a></li>
		<li class="page_item page-item-24829"><a href="http://www.jetlaw.org/about/members/2015-2016-jetlaw-masthead/">2015-2016 JETLaw Masthead</a></li>
		<li class="page_item page-item-20689"><a href="http://www.jetlaw.org/about/members/2014-2015-jetlaw-masthead/">2014-2015 JETLaw Masthead</a></li>
		<li class="page_item page-item-7670"><a href="http://www.jetlaw.org/about/members/2013-2014-jetlaw-masthead/">2013-2014 JETLaw Masthead</a></li>
	</ul>
</li>
	<li class="page_item page-item-19"><a href="http://www.jetlaw.org/about/blog-policies/">Blog Policies</a></li>
	<li class="page_item page-item-9115"><a href="http://www.jetlaw.org/about/awards/">Awards</a></li>
	<li class="page_item page-item-9089"><a href="http://www.jetlaw.org/about/subscribe/">Subscribe</a></li>
	<li class="page_item page-item-9100"><a href="http://www.jetlaw.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="page_item page-item-6341 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/">Journal Archives</a>
<ul class='children'>
	<li class="page_item page-item-32132 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-22/">Volume 22</a>
	<ul class='children'>
		<li class="page_item page-item-32135 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-22/volume-22-issue-1/">Volume 22 Issue 1</a></li>
		<li class="page_item page-item-33525 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-22/volume-22-issue-2/">Volume 22 Issue 2</a></li>
		<li class="page_item page-item-33576 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-22/volume-22-issue-3/">Volume 22 Issue 3</a></li>
		<li class="page_item page-item-34111 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-22/volume-22-issue-4/">Volume 22 Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-28507 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-21/">Volume 21</a>
	<ul class='children'>
		<li class="page_item page-item-28512 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-21/volume-21-issue-1/">Volume 21 Issue 1</a></li>
		<li class="page_item page-item-28612 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-21/volume-21-issue-2/">Volume 21 Issue 2</a></li>
		<li class="page_item page-item-28754 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-21/volume-21-issue-3/">Volume 21 Issue 3</a></li>
		<li class="page_item page-item-28897 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-21/volume-21-issue-4/">Volume 21 Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-27560 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-20/">Volume 20</a>
	<ul class='children'>
		<li class="page_item page-item-27568 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-20/volume-20-issue-1/">Volume 20, Issue 1</a></li>
		<li class="page_item page-item-27649 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-20/volume-20-issue-2/">Volume 20, Issue 2</a></li>
		<li class="page_item page-item-27878 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-20/volume-20-issue-3/">Volume 20, Issue 3</a></li>
		<li class="page_item page-item-28029 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-20/volume-20-issue-4/">Volume 20, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-26827 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-19/">Volume 19</a>
	<ul class='children'>
		<li class="page_item page-item-26824 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-19/volume-19-issue-1/">Volume 19, Issue 1</a></li>
		<li class="page_item page-item-26934 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-19/volume-19-issue-2/">Volume 19, Issue 2</a></li>
		<li class="page_item page-item-27144 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-19/volume-19-issue-3/">Volume 19, Issue 3</a></li>
		<li class="page_item page-item-27206 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-19/volume-19-issue-4/">Volume 19, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-26116 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-18/">Volume 18</a>
	<ul class='children'>
		<li class="page_item page-item-26118 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-18/volume-18-issue-1/">Volume 18, Issue 1</a></li>
		<li class="page_item page-item-26334 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-18/volume-18-issue-2/">Volume 18, Issue 2</a></li>
		<li class="page_item page-item-26480 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-18/volume-18-issue-3/">Volume 18, Issue 3</a></li>
		<li class="page_item page-item-26537 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-18/volume-18-issue-4/">Volume 18, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-25108 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-17/">Volume 17</a>
	<ul class='children'>
		<li class="page_item page-item-25110 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-17/volume-17-issue-1/">Volume 17, Issue 1</a></li>
		<li class="page_item page-item-25302 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-17/volume-17-issue-2/">Volume 17, Issue 2</a></li>
		<li class="page_item page-item-25370 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-17/volume-17-issue-3/">Volume 17, Issue 3</a></li>
		<li class="page_item page-item-25657 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-17/volume-17-issue-4/">Volume 17, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-19771 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-16/">Volume 16</a>
	<ul class='children'>
		<li class="page_item page-item-19768 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-16/volume-16-issue-1/">Volume 16, Issue 1</a></li>
		<li class="page_item page-item-21892 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-16/volume-16-issue-2/">Volume 16, Issue 2</a></li>
		<li class="page_item page-item-22665 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-16/volume-16-issue-3/">Volume 16, Issue 3</a></li>
		<li class="page_item page-item-22900 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-16/volume-16-issue-4/">Volume 16, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-13617 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-15/">Volume 15</a>
	<ul class='children'>
		<li class="page_item page-item-13626 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-15/volume-15-issue-1/">Volume 15, Issue 1</a></li>
		<li class="page_item page-item-13958 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-15/volume-15-issue-2/">Volume 15, Issue 2</a></li>
		<li class="page_item page-item-14562 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-15/volume-15-issue-3/">Volume 15, Issue 3</a></li>
		<li class="page_item page-item-15359 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-15/volume-15-issue-4/">Volume 15, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-9744 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-14/">Volume 14</a>
	<ul class='children'>
		<li class="page_item page-item-9739 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-14/volume-14-issue-1/">Volume 14, Issue 1</a></li>
		<li class="page_item page-item-10426 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-14/volume-14-issue-2/">Volume 14, Issue 2</a></li>
		<li class="page_item page-item-11328 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-14/volume-14-issue-3/">Volume 14, Issue 3</a></li>
		<li class="page_item page-item-11520 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-14/volume-14-issue-4/">Volume 14, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-6487 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-13/">Volume 13</a>
	<ul class='children'>
		<li class="page_item page-item-7704 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-13/volume-13-issue-1/">Volume 13, Issue 1</a></li>
		<li class="page_item page-item-6489 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-13/volume-13-issue-2/">Volume 13, Issue 2</a></li>
		<li class="page_item page-item-8886 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-13/volume-13-issue-3/">Volume 13, Issue 3</a></li>
		<li class="page_item page-item-8883 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-13/volume-13-issue-4/">Volume 13, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-8164 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-12/">Volume 12</a>
	<ul class='children'>
		<li class="page_item page-item-8294"><a href="http://www.jetlaw.org/journal-archives/volume-12/volume-12-issue-1/">Volume 12, Issue 1</a></li>
		<li class="page_item page-item-8289"><a href="http://www.jetlaw.org/journal-archives/volume-12/volume-12-issue-2/">Volume 12, Issue 2</a></li>
		<li class="page_item page-item-8280"><a href="http://www.jetlaw.org/journal-archives/volume-12/volume-12-issue-3/">Volume 12, Issue 3</a></li>
		<li class="page_item page-item-8154"><a href="http://www.jetlaw.org/journal-archives/volume-12/volume-12-issue-4/">Volume 12, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-8433 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-11/">Volume 11</a>
	<ul class='children'>
		<li class="page_item page-item-8502"><a href="http://www.jetlaw.org/journal-archives/volume-11/volume-11-issue-1/">Volume 11, Issue 1</a></li>
		<li class="page_item page-item-8506"><a href="http://www.jetlaw.org/journal-archives/volume-11/volume-11-issue-2/">Volume 11, Issue 2</a></li>
		<li class="page_item page-item-8509"><a href="http://www.jetlaw.org/journal-archives/volume-11/volume-11-issue-3/">Volume 11, Issue 3</a></li>
		<li class="page_item page-item-8440"><a href="http://www.jetlaw.org/journal-archives/volume-11/volume-11-issue-4/">Volume 11, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-8322 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-10/">Volume 10</a>
	<ul class='children'>
		<li class="page_item page-item-8324"><a href="http://www.jetlaw.org/journal-archives/volume-10/volume-10-issue-1/">Volume 10, Issue 1</a></li>
		<li class="page_item page-item-8329"><a href="http://www.jetlaw.org/journal-archives/volume-10/volume-10-issue-2/">Volume 10, Issue 2</a></li>
		<li class="page_item page-item-8335"><a href="http://www.jetlaw.org/journal-archives/volume-10/volume-10-issue-3/">Volume 10, Issue 3</a></li>
		<li class="page_item page-item-8338"><a href="http://www.jetlaw.org/journal-archives/volume-10/volume-10-issue-4/">Volume 10, Issue 4</a></li>
	</ul>
</li>
	<li class="page_item page-item-8477 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-9/">Volume 9</a>
	<ul class='children'>
		<li class="page_item page-item-8489"><a href="http://www.jetlaw.org/journal-archives/volume-9/volume-9-issue-1/">Volume 9, Issue 1</a></li>
		<li class="page_item page-item-8484"><a href="http://www.jetlaw.org/journal-archives/volume-9/volume-9-issue-2/">Volume 9, Issue 2</a></li>
		<li class="page_item page-item-8479"><a href="http://www.jetlaw.org/journal-archives/volume-9/volume-9-issue-3/">Volume 9, Issue 3</a></li>
	</ul>
</li>
	<li class="page_item page-item-8529 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-8/">Volume 8</a>
	<ul class='children'>
		<li class="page_item page-item-8531"><a href="http://www.jetlaw.org/journal-archives/volume-8/volume-8-issue-1/">Volume 8, Issue 1</a></li>
		<li class="page_item page-item-8536"><a href="http://www.jetlaw.org/journal-archives/volume-8/volume-8-issue-2/">Volume 8, Issue 2</a></li>
		<li class="page_item page-item-8539"><a href="http://www.jetlaw.org/journal-archives/volume-8/volume-8-issue-3/">Volume 8, Issue 3</a></li>
	</ul>
</li>
	<li class="page_item page-item-8544 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-7/">Volume 7</a>
	<ul class='children'>
		<li class="page_item page-item-8545"><a href="http://www.jetlaw.org/journal-archives/volume-7/volume-7-issue-1/">Volume 7, Issue 1</a></li>
		<li class="page_item page-item-8554"><a href="http://www.jetlaw.org/journal-archives/volume-7/volume-7-issue-2/">Volume 7, Issue 2</a></li>
		<li class="page_item page-item-8558"><a href="http://www.jetlaw.org/journal-archives/volume-7/volume-7-issue-3/">Volume 7, Issue 3</a></li>
	</ul>
</li>
	<li class="page_item page-item-8655 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-6/">Volume 6</a>
	<ul class='children'>
		<li class="page_item page-item-8657"><a href="http://www.jetlaw.org/journal-archives/volume-6/volume-6-issue-1/">Volume 6, Issue 1</a></li>
		<li class="page_item page-item-8662"><a href="http://www.jetlaw.org/journal-archives/volume-6/volume-6-issue-2/">Volume 6, Issue 2</a></li>
	</ul>
</li>
	<li class="page_item page-item-8668 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-5/">Volume 5</a>
	<ul class='children'>
		<li class="page_item page-item-8670"><a href="http://www.jetlaw.org/journal-archives/volume-5/volume-5-issue-1/">Volume 5, Issue 1</a></li>
		<li class="page_item page-item-8673"><a href="http://www.jetlaw.org/journal-archives/volume-5/volume-5-issue-2/">Volume 5, Issue 2</a></li>
	</ul>
</li>
	<li class="page_item page-item-15462 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-4/">Volume 4</a>
	<ul class='children'>
		<li class="page_item page-item-15501"><a href="http://www.jetlaw.org/journal-archives/volume-4/volume-4-issue-1/">Volume 4, Issue 1</a></li>
		<li class="page_item page-item-15502"><a href="http://www.jetlaw.org/journal-archives/volume-4/volume-4-issue-2/">Volume 4, Issue 2</a></li>
	</ul>
</li>
	<li class="page_item page-item-15459 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-3/">Volume 3</a>
	<ul class='children'>
		<li class="page_item page-item-15497"><a href="http://www.jetlaw.org/journal-archives/volume-3/volume-3-issue-1/">Volume 3, Issue 1</a></li>
		<li class="page_item page-item-15498"><a href="http://www.jetlaw.org/journal-archives/volume-3/volume-3-issue-2/">Volume 3, Issue 2</a></li>
	</ul>
</li>
	<li class="page_item page-item-15457 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-2/">Volume 2</a>
	<ul class='children'>
		<li class="page_item page-item-15493"><a href="http://www.jetlaw.org/journal-archives/volume-2/volume-2-issue-1/">Volume 2, Issue 1</a></li>
		<li class="page_item page-item-15494"><a href="http://www.jetlaw.org/journal-archives/volume-2/volume-2-issue-2/">Volume 2, Issue 2</a></li>
	</ul>
</li>
	<li class="page_item page-item-15449 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/volume-1/">Volume 1</a>
	<ul class='children'>
		<li class="page_item page-item-15477"><a href="http://www.jetlaw.org/journal-archives/volume-1/volume-1-issue-1/">Volume 1, Issue 1</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-9177 page_item_has_children"><a href="http://www.jetlaw.org/symposium/">Symposium</a>
<ul class='children'>
	<li class="page_item page-item-29023 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2019-2020-symposium/">2019-2020 Symposium</a>
	<ul class='children'>
		<li class="page_item page-item-32258"><a href="http://www.jetlaw.org/symposium/2019-2020-symposium/photo-archive/">Photo Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-28406"><a href="http://www.jetlaw.org/symposium/2018-2019-symposium/">2018-2019 Symposium</a></li>
	<li class="page_item page-item-27669"><a href="http://www.jetlaw.org/symposium/2017-2018-symposium/">2017-2018 Symposium</a></li>
	<li class="page_item page-item-26984"><a href="http://www.jetlaw.org/symposium/2016-2017-symposium/">2016-2017 Symposium</a></li>
	<li class="page_item page-item-26101"><a href="http://www.jetlaw.org/symposium/2015-2016-symposium/">2015-2016 Symposium</a></li>
	<li class="page_item page-item-24472 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2014-2015-symposium/">2014-2015 Symposium</a>
	<ul class='children'>
		<li class="page_item page-item-24695"><a href="http://www.jetlaw.org/symposium/2014-2015-symposium/schedule/">Schedule</a></li>
		<li class="page_item page-item-25056"><a href="http://www.jetlaw.org/symposium/2014-2015-symposium/photo-archive/">Photo Archive</a></li>
		<li class="page_item page-item-24772"><a href="http://www.jetlaw.org/symposium/2014-2015-symposium/video-archive/">Video Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-18265 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2013-2014-symposium/">2013-2014 Symposium</a>
	<ul class='children'>
		<li class="page_item page-item-19621"><a href="http://www.jetlaw.org/symposium/2013-2014-symposium/schedule/">Schedule</a></li>
		<li class="page_item page-item-19884"><a href="http://www.jetlaw.org/symposium/2013-2014-symposium/photo-archive/">Photo Archive</a></li>
		<li class="page_item page-item-19887 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2013-2014-symposium/video-archive/">Video Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-13666 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2012-2013-symposium/">2012-2013 Symposium</a>
	<ul class='children'>
		<li class="page_item page-item-20819"><a href="http://www.jetlaw.org/symposium/2012-2013-symposium/photo-archive/">Photo Archive</a></li>
		<li class="page_item page-item-20842"><a href="http://www.jetlaw.org/symposium/2012-2013-symposium/video-archive/">Video Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-9928 page_item_has_children"><a href="http://www.jetlaw.org/symposium/2011-2012-symposium/">2011-2012 Symposium</a>
	<ul class='children'>
		<li class="page_item page-item-21062"><a href="http://www.jetlaw.org/symposium/2011-2012-symposium/photo-archive/">Photo Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-9179"><a href="http://www.jetlaw.org/symposium/2010-2011-symposium/">2010-2011 Symposium</a></li>
	<li class="page_item page-item-9916"><a href="http://www.jetlaw.org/symposium/2009-2010-symposium/">2009-2010 Symposium</a></li>
	<li class="page_item page-item-9923"><a href="http://www.jetlaw.org/symposium/2008-2009-symposium/">2008-2009 Symposium</a></li>
	<li class="page_item page-item-9925"><a href="http://www.jetlaw.org/symposium/2007-2008-symposium/">2007-2008 Symposium</a></li>
</ul>
</li>
<li class="page_item page-item-8937 current_page_parent"><a href="http://www.jetlaw.org/blog/">Blog</a></li>
<li class="page_item page-item-9074"><a href="http://www.jetlaw.org/news/">News</a></li>
<li class="page_item page-item-6345 page_item_has_children"><a href="http://www.jetlaw.org/publish/">Publish</a>
<ul class='children'>
	<li class="page_item page-item-10610"><a href="http://www.jetlaw.org/publish/submit-an-article/">Submit an Article</a></li>
	<li class="page_item page-item-7828"><a href="http://www.jetlaw.org/publish/become-a-guest-blogger/">Become a Guest Blogger</a></li>
	<li class="page_item page-item-11269"><a href="http://www.jetlaw.org/publish/journal-conventions/">Journal Conventions</a></li>
</ul>
</li>
<li class="page_item page-item-10728 page_item_has_children"><a href="http://www.jetlaw.org/resources/">Resources</a>
<ul class='children'>
	<li class="page_item page-item-10731"><a href="http://www.jetlaw.org/resources/events/">Events</a></li>
	<li class="page_item page-item-10757"><a href="http://www.jetlaw.org/resources/blogroll/">Blogroll</a></li>
	<li class="page_item page-item-18683"><a href="http://www.jetlaw.org/resources/writing-a-student-note-for-jetlaw/">Writing a Student Note for JETLaw</a></li>
</ul>
</li>
	</ul><form method="get" class="searchform" action="http://www.jetlaw.org/" onsubmit="this.submit();return false;">
	<fieldset>
		<input type="text" value="Search" name="s" class="searchfield" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />

		<input type="image" class="submit btn" name="submit" src="http://www.jetlaw.org/wp-content/themes/platformpro/images/search-btn.png" alt="Go" />
	</fieldset>
</form>
	</div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
				</div>
			</div>
						<div id="page-main" class="container-group fix"> <!-- #page-main // closed in footer -->
				<div id="dynamic-content" class="outline fix">
					<div id="maincontent" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
<div id="pagelines_content" class="one-sidebar-right fix">
	
		<div id="column-wrap" class="fix">
		
				<div id="column-main" class="mcolumn fix">
			<div class="mcolumn-pad" >
				<div id="theloop" class="copy fix">
	<div class="copy-pad">
<div class="fpost post-34143 post type-post status-publish format-standard hentry category-uncategorized" id="post-34143">
				
				
					
						<div class="post-meta fix">	
							
							<div class="post-header fix post-nothumb" style="" >
																<div class="post-title-section fix">

									<div class="post-title fix">
										
										<h1 class="entry-title">Executive Summary of Screens, Teens, and Porn Scenes: Legislative approaches to protecting youth from exposure to pornography</h1>
<div class="metabar"><em><span class="sword">By</span> <span class="author vcard"><span class="fn"><a href="http://www.jetlaw.org/author/jetl/" title="Posts by JETLaw" rel="author">JETLaw</a></span></span> <span class="sword">On</span> <span class="date time published" title="2020-06-16T08:03:43-0600">June 16, 2020</span>  <span class="date updated" title="2020-06-16T11:05:33+00:00" style="display: none;">June 16, 2020</span> &middot; <span class="sword">Updated </span><span class="date updated">June 16, 2020</span> &middot; <span class="post-comments"><a href="http://www.jetlaw.org/2020/06/16/byrinromney/#respond">Leave a Comment</a></span>  </em></div>										
									</div>


								</div>
															</div>				
						</div>
					
					  	
						<div class="entry_wrap fix">
						
							<div class="entry_content">
								<p><a name="_Toc38948813"></a>Internet access is an essential part of daily life for most children.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn1" name="_ftnref1">[1]</a>  Due to the lack of online protection, American children have unrestricted access to the most extensive and extreme adult video library in history.Consequently, children are being exposed to pornography at unprecedented rates.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn2" name="_ftnref2">[2]</a></p>
<p>A child’s first exposure to pornographic material is generally around 11 years old.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn3" name="_ftnref3">[3]</a> Some seek it intentionally while others stumble upon it by accident.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn4" name="_ftnref4">[4]</a> Adolescents are more susceptible to pornography because of the significant physical, emotional, cognitive, and sexual changes associated with adolescent development.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn5" name="_ftnref5">[5]</a> Accordingly, adolescents are increasingly struggling with compulsive behaviors related to internet pornography and cybersex.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn6" name="_ftnref6">[6]</a> Existing neuroscience literature suggests that adolescent exposure to pornography negatively impacts brain development.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn7" name="_ftnref7">[7]</a></p>
<p>Most of today’s pornography does not reflect consensual, loving, healthy relationships. Instead, pornography exhibits dominance, aggression, disrespect, and objectification.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn8" name="_ftnref8">[8]</a> The most current research shows that many children want to repeat the acts they see in pornography.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn9" name="_ftnref9">[9]</a> Consequently, the most extensive literature reviews find that pornography use is strongly correlated with sexual aggression in boys and sexual victimization in girls.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn10" name="_ftnref10">[10]</a>  Notably, a 2019 study among 10th graders in the United States revealed that boys exposed to violent pornography were 2–3 times more likely to commit sexual violence against a dating partner.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn11" name="_ftnref11">[11]</a></p>
<p>Several countries are attempting to address this issue by requiring pornographic websites to verify each viewer’s age. Germany was one of the early pioneers in protecting children online, using age verification since the early 2000s.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn12" name="_ftnref12">[12]</a>The United Kingdom emerged as a leader in child online protection with The Digital Economy Act of 2017; this act required age-verification for all commercial pornography accessible from the United Kingdom.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn13" name="_ftnref13">[13]</a> Though the United Kingdom recently abandoned the Digital Economy Act in favor of the Online Harms regime, the Digital Economy Act served as a model for Poland and Australia who are now developing their own age verification regimes.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn14" name="_ftnref14">[14]</a></p>
<p>The United States enacted the Communications Decency Act (CDA) of 1996 and the Child Online Protection Act (COPA) of 1998 to protect children from online pornography. Both failed judicial scrutiny under the United States Constitution’s free speech protections.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn15" name="_ftnref15">[15]</a> However, children are immersed in today’s digital environment more deeply than ever previously imagined and internet filters have proved mostly ineffective.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn16" name="_ftnref16">[16]</a></p>
<p>Now, lawmakers must come together and explore innovative solutions that will protect the youth from today’s toxic internet pornography. The majority of Americans are in favor of making it more difficult to access internet pornography.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn17" name="_ftnref17">[17]</a> The technology available for age verification has made significant advancements that enhance privacy, security, and anonymity.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn18" name="_ftnref18">[18]</a> Given the changes in the digital environment and available technologies, age verification may now be a viable solution under judicial strict scrutiny. Alternatively, age verification may be viable under other legal doctrines such as the secondary effects doctrine.<a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftn19" name="_ftnref19">[19]</a></p>
<p>I strongly recommend that the United States Congress take action to (1) promote education regarding pornography’s harm to children, (2) support the digital identity industry, (3) draft new legislation that requires robust age verification for commercial pornography (4) call for greater child protection measures on social media platforms such as a content rating system, (5) encourage internet service providers to provide more comprehensive internet filtering services, and (6) consider state, federal, and international resolutions identifying pornography as a significant public health issue.</p>
<p>&#8212;<em>Byrin Romney. </em></p>
<p>Byrin Romney is a recent graduate of Willamette University College of Law. As a student, he participated in a London-based externship with the British Board of Film Classification (BBFC), the government appointed regulator under the Digital Economy Act’s age verification protections. The article that this post summarizes is accepted for publication with the Vermont Law Review, Volume 45. Child protection advocates shared Romney’s research with US Senators in hopes of stimulating congressional action. Romney now works in civil litigation in California where he hopes to gain more experience with technology law and continue to advocate for online child protection measures. He can be reached at <a href="mailto:baromney10@gmail.com">baromney10@gmail.com</a> if any readers wish to further discuss.</p>
<p>&nbsp;</p>
<p>Byrin Romney, <em>Screens, Teens, and Porn Scenes: Legislative approaches to protecting youth from exposure to pornography</em>, 45 Vermont L. Rev. (forthcoming Dec. 2020).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref1" name="_ftn1">[1]</a> Pew Research Center, Teens, Social Media &amp; Technology 2018, 7-8 (May 2018); <a href="https://www.pewinternet.org/2018/05/31/teens-social-media-technology-2018/">https://www.pewinternet.org/2018/05/31/teens-social-media-technology-2018/</a>; Ofcom, Children and Parents: Media Use and Attitudes Report 29 (Nov. 2016); <em>The Common Sense Census: Media Use by Teens and Tweens</em>, Common Sense Media (2019), https://www.commonsensemedia.org/research/the-common-sense-census-media-use-by-tweens-and-teens-2019.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref2" name="_ftn2">[2]</a> The British Board of Film Classification, <em>New Research Commissioned by the BBFC into the Impact of Pornography on Children Demonstrates Significant Support for Age-Verification</em><a href="https://bbfc.co.uk/sites/default/files/attachments/BBFC%20Research%20into%20Children%20and%20Pornography%20260919.pdf">https://bbfc.co.uk/sites/default/files/attachments/BBFC%20Research%20into%20Children%20and%20Pornography%20260919.pdf</a> (last visited Jan. 29, 2020); Patrick Howse, <em>Pornography Addiction Worry for Tenth of 12 to 13-year-olds</em>, BBC News (Mar. 31, 2015), <a href="http://www.bbc.co.uk/news/education-32115162">http://www.bbc.co.uk/news/education-32115162</a>.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref3" name="_ftn3">[3]</a> Khadijah Watkins, <em>Impact of Pornography on Youth</em>, Journal of the American Academy of Child &amp; Adolescent Psychiatry 57(1), 89 (Oct. 2018).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref4" name="_ftn4">[4]</a> Edgar Pacheco et al., Children’s Exposure to Sexually Explicit Content: Parents’ Awareness, Attitudes and Actions, Netsafe (Dec. 2018); The British Board of Film Classification, <em>New Research Commissioned by the BBFC into the Impact of Pornography on Children Demonstrates Significant Support for Age-Verification</em><a href="https://bbfc.co.uk/sites/default/files/attachments/BBFC%20Research%20into%20Children%20and%20Pornography%20260919.pdf">https://bbfc.co.uk/sites/default/files/attachments/BBFC%20Research%20into%20Children%20and%20Pornography%20260919.pdf</a> (last visited Jan. 29, 2020).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref5" name="_ftn5">[5]</a> Eric W. Owens et al., <em>The Impact of Internet Pornography on Adolescents: A Review of the Research<strong>, </strong></em>Sexual Addiction &amp; Compulsivity, 19:99, 101 (2012); Jennifer A. Brown et al. <em>The Components of the Adolescent Brain and its Unique Sensitivity to Sexually Explicit Material, </em>Journal of Adolescence, 72, 10-13 (2019), <a href="https://www.sciencedirect.com/science/article/pii/S0140197119300065">https://www.sciencedirect.com/science/article/pii/S0140197119300065</a>.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref6" name="_ftn6">[6]</a> Eric W. Owens et al., <em>The Impact of Internet Pornography on Adolescents: A Review of the Research<strong>, </strong></em>Sexual Addiction &amp; Compulsivity, 19:99, 100 (2012).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref7" name="_ftn7">[7]</a> Jennifer A. Brown et al. <em>The Components of the Adolescent Brain and its Unique Sensitivity to Sexually Explicit Material, </em>Journal of Adolescence, 72, 10-13 (2019), <a href="https://www.sciencedirect.com/science/article/pii/S0140197119300065">https://www.sciencedirect.com/science/article/pii/S0140197119300065</a>; Rudolf Stark et al., <em>Neuroscientific Approaches to (Online) Pornography Addiction</em>, Studies in Neuroscience, Psychology and Behavioral Economics, 109 (Mar. 29, 2017), <a href="https://link.springer.com/chapter/10.1007/978-3-319-46276-9_7">https://link.springer.com/chapter/10.1007/978-3-319-46276-9_7</a>.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref8" name="_ftn8">[8]</a> Ana J. Bridges et al., <em>Aggression and Sexual Behavior in Best-Selling Pornography Videos: A Content Analysis Update,</em> Violence against Women 16(10) ,1065-1085 (2010).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref9" name="_ftn9">[9]</a> Elena Martellozzo et al., <em>I Wasn’t Sure it was Normal to Watch It</em>, mdx.ac.uk, 41 (Jun. 2016), <a href="https://www.mdx.ac.uk/__data/assets/pdf_file/0021/223266/MDX-NSPCC-OCC-pornography-report.pdf">https://www.mdx.ac.uk/__data/assets/pdf_file/0021/223266/MDX-NSPCC-OCC-pornography-report.pdf</a>; Emily Rothman et al., <em>Adolescent Pornography Use and Dating Violence among a Sample of Primarily Black and Hispanic, Urban-Residing, Underage Youth</em>, Behavioral Sciences, 6(1), 1 (2016), https://www.mdpi.com/2076-328X/6/1/1.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref10" name="_ftn10">[10]</a> Jochen Peter et al., <em>Adolescents and Pornography: A Review of 20 Years of Research</em>, The Journal of Sex Research, 53(4-5), 509, 523 (2016); Eric W. Owens et al., <em>The Impact of Internet Pornography on Adolescents: A Review of the Research<strong>, </strong></em>Sexual Addiction &amp; Compulsivity, 19:99, 116 (2012).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref11" name="_ftn11">[11]</a> Whitney Rostad et al., <em>The Association Between Exposure to Violent Pornography and Teen Dating Violence in Grade 10 High School Students</em>, Archives of Sexual Behavior, 48, 2137–2147(2019), https://link-springer-com.ezproxy.app.willamette.edu/article/10.1007/s10508-019-1435-4.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref12" name="_ftn12">[12]</a> German Association for Voluntary Self-Regulation of Digital Media Service Providers, <a href="https://www.fsm.de/en/compliance">https://www.fsm.de/en/compliance</a> (last visited Dec. 21, 2019); Der Staatsvertrag über den Schutz der Menschenwürde und den Jugendschutz in Rundfunk und Telemedien [JMStV] [Interstate Treaty on the Protection of Minors in the Media] Sep. 27, 2002, Kommission für Jugendmedienschutz [KJM] (Ger.), https://www.kjm-online.de/fileadmin/user_upload/Rechtsgrundlagen/Gesetze_Staatsvertraege/Interstate_Treaty_on_the_Protection_of_Minors_in_the_Media__JMStV_in_English___19th_Interstate_Broadcasting_Treaty.pdf.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref13" name="_ftn13">[13]</a> Digital Economy Act 2017, Part 3 §14(1) (Eng.), http://www.legislation.gov.uk/ukpga/2017/30/part/3/enacted?view=plain.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref14" name="_ftn14">[14]</a> <em>Poland to Limit Youth Access to Pornography</em>, PolandIn (Dec. 16, 2019), <a href="https://polandin.com/45815228/poland-to-limit-youth-access-to-pornography">https://polandin.com/45815228/poland-to-limit-youth-access-to-pornography</a>; https://opornografii.pl/files/attachments/79681934-1beb-11ea-b223-0200000b7fd7/projekt-przepisow.pdf</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref15" name="_ftn15">[15]</a> Reno v. ACLU, 521 U.S. 844 (1997); Ashcroft v. ACLU, 542 U.S. 656 (2004).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref16" name="_ftn16">[16]</a> Andrew K. Przybylski et al., <em>Internet Filtering and Adolescent Exposure to Online Sexual Material</em>, The Journal of Cyberpsychology, Behavior, and Social Networking, 21(7), 405, 406 (2017).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref17" name="_ftn17">[17]</a> Robert P. Jones et al., <em>In Search of Libertarians in America</em>, Public Religion Research Institute 24 (Oct 29, 2013), <a href="https://www.prri.org/wp-content/uploads/2013/10/2013.AVS_WEB-1.pdf">https://www.prri.org/wp-content/uploads/2013/10/2013.AVS_WEB-1.pdf</a>; Robert P. Jones et al., <em>A GENERATION IN TRANSITION: Religion, Values, and Politics among College-Age Millennials</em>, Public Religion Research Institute 28 (Apr. 19, 2012), https://prri.org/wp-content/uploads/2012/04/Millennials-Survey-Report.pdf.</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref18" name="_ftn18">[18]</a> Yoti, White paper Age Scan ‘Powered by Yoti’ &#8211; Public version (Dec. 2019), <a href="https://www.yoti.com/wp-content/uploads/2019/12/Yoti-Age-Scan_White-Paper_191219.pdf">https://www.yoti.com/wp-content/uploads/2019/12/Yoti-Age-Scan_White-Paper_191219.pdf</a>; British Board of Film Classification, https://bbfc.co.uk/about-classification/age-verification-certificate (last visited Jan. 29, 2020).</p>
<p><a href="applewebdata://5EE9388B-8AAF-416E-9B35-2D28F34D7495#_ftnref19" name="_ftn19">[19]</a> See Renton v. Playtime Theatres, 475 U.S. 41, 45-46 (1986).</p>
									<div class="clear"></div> 
																</div>	
							<div class="tags">
								&nbsp;
							</div>
						</div>
								</div>

	<div class="clear"></div>
	</div>
</div>
<div id="pagination" class="copy fix">
	<div class="copy-pad">
				
		<div class="clear"></div>
	</div>
</div>
<div id="sharebar" class="copy fix">
	<div class="copy-pad">
			<div class="post-footer">

					<div class="left">
						Share this page:	
					</div>
					<div class="right">
																					
								<a href="http://reddit.com/submit?phase=2&amp;url=http://www.jetlaw.org/2020/06/16/byrinromney/&amp;title=Executive+Summary+of%C2%A0Screens%2C+Teens%2C+and+Porn+Scenes%3A+Legislative+approaches+to+protecting+youth+from+exposure+to+pornography" title="Share on Reddit" rel="nofollow" target="_blank"><img src="http://www.jetlaw.org/wp-content/themes/platformpro/images/ico-reddit.png" alt="Reddit" /></a>
														
															<a href="http://www.facebook.com/sharer.php?u=http://www.jetlaw.org/2020/06/16/byrinromney/&amp;t=Executive+Summary+of%C2%A0Screens%2C+Teens%2C+and+Porn+Scenes%3A+Legislative+approaches+to+protecting+youth+from+exposure+to+pornography" title="Share on Facebook" rel="nofollow" target="_blank"><img src="http://www.jetlaw.org/wp-content/themes/platformpro/images/ico-facebook.png" alt="Facebook" /></a>
							 

																					<a href="http://twitter.com/home?status=http://tinyurl.com/y92bh2ov" title="Share on Twitter" rel="nofollow" target="_blank"><img src="http://www.jetlaw.org/wp-content/themes/platformpro/images/ico-twitter.png" alt="Twitter" /></a>
							 

															<a href="http://del.icio.us/post?url=http://www.jetlaw.org/2020/06/16/byrinromney/&amp;title=Executive+Summary+of%C2%A0Screens%2C+Teens%2C+and+Porn+Scenes%3A+Legislative+approaches+to+protecting+youth+from+exposure+to+pornography" title="Share on Delicious" rel="nofollow" target="_blank"><img src="http://www.jetlaw.org/wp-content/themes/platformpro/images/ico-del.png" alt="Delicious" /></a>
														
														
														
												</div>
				<div class="clear"></div>
			</div>
	
	<div class="clear"></div>
	</div>
</div>
<div id="postnav" class="copy fix">
	<div class="copy-pad">
		<div class="post-nav fix"> 
			<span class="previous"><a href="http://www.jetlaw.org/2020/06/02/a-message-from-jetlaw-diversity-inclusion-editor-eryn-terry/" rel="prev">A Message from JETLaw Diversity &#038; Inclusion Editor, Eryn Terry</a></span> 
			<span class="next"><a href="http://www.jetlaw.org/2020/06/16/craft-beer-as-the-new-album-cover-copyright-protection-the-growing-industrys-future/" rel="next">Craft Beer as the New “Album Cover”: Copyright Protection &#038; the Growing Industry’s Future</a></span>
		</div>
	<div class="clear"></div>
	</div>
</div>
<div id="pl_comments" class="copy fix">
	<div class="copy-pad">

<div id="comments">
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/16/byrinromney/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.jetlaw.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2d566e6a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	</div>
	<div class="clear"></div>
	</div>
</div>
			</div>
		</div>
		
				
	</div>	
	
	
	<div id="sidebar-wrap" class="fix">
			<div id="sidebar1" class="scolumn fix" >
				<div class="scolumn-pad">
					<div id="sidebar_primary" class="copy fix">
	<div class="copy-pad">
	<ul id="list_sidebar_primary" class="sidebar_widgets fix">
				<li id="recent-posts-2" class="widget_recent_entries widget fix"><div class="widget-pad">		<h3 class="widget-title">Recent Blog Posts</h3>		<ul>
											<li>
					<a href="http://www.jetlaw.org/2020/06/16/craft-beer-as-the-new-album-cover-copyright-protection-the-growing-industrys-future/">Craft Beer as the New “Album Cover”: Copyright Protection &#038; the Growing Industry’s Future</a>
									</li>
											<li>
					<a href="http://www.jetlaw.org/2020/06/16/byrinromney/">Executive Summary of Screens, Teens, and Porn Scenes: Legislative approaches to protecting youth from exposure to pornography</a>
									</li>
											<li>
					<a href="http://www.jetlaw.org/2020/06/02/a-message-from-jetlaw-diversity-inclusion-editor-eryn-terry/">A Message from JETLaw Diversity &#038; Inclusion Editor, Eryn Terry</a>
									</li>
											<li>
					<a href="http://www.jetlaw.org/2020/05/30/behind-the-screen-how-companies-use-ai-to-manipulate-us/">Behind the Screen: How Companies Use AI to Manipulate Us</a>
									</li>
											<li>
					<a href="http://www.jetlaw.org/2020/05/18/synergistic-win-win-how-cybersecurity-and-data-privacy-legislation-can-work-together-to-protect-both-tennessee-consumers-and-businesses/">Synergistic Win-Win: How Cybersecurity and Data Privacy Legislation Can Work Together To Protect Both Tennessee Consumers and Businesses</a>
									</li>
											<li>
					<a href="http://www.jetlaw.org/2020/05/08/the-upshot-of-allen-v-cooper-watch-out-disney/">The Upshot of Allen v. Cooper? Watch Out, Disney!</a>
									</li>
					</ul>
		</div></li><li id="archives-3" class="widget_archive widget fix"><div class="widget-pad"><h3 class="widget-title">Blog Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Blog Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.jetlaw.org/2020/06/'> June 2020 &nbsp;(3)</option>
	<option value='http://www.jetlaw.org/2020/05/'> May 2020 &nbsp;(3)</option>
	<option value='http://www.jetlaw.org/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='http://www.jetlaw.org/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2020/02/'> February 2020 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2019/10/'> October 2019 &nbsp;(11)</option>
	<option value='http://www.jetlaw.org/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='http://www.jetlaw.org/2019/06/'> June 2019 &nbsp;(1)</option>
	<option value='http://www.jetlaw.org/2019/05/'> May 2019 &nbsp;(8)</option>
	<option value='http://www.jetlaw.org/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='http://www.jetlaw.org/2019/03/'> March 2019 &nbsp;(4)</option>
	<option value='http://www.jetlaw.org/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2018/10/'> October 2018 &nbsp;(8)</option>
	<option value='http://www.jetlaw.org/2018/09/'> September 2018 &nbsp;(14)</option>
	<option value='http://www.jetlaw.org/2018/04/'> April 2018 &nbsp;(1)</option>
	<option value='http://www.jetlaw.org/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2018/02/'> February 2018 &nbsp;(12)</option>
	<option value='http://www.jetlaw.org/2018/01/'> January 2018 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='http://www.jetlaw.org/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2017/09/'> September 2017 &nbsp;(14)</option>
	<option value='http://www.jetlaw.org/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='http://www.jetlaw.org/2017/03/'> March 2017 &nbsp;(7)</option>
	<option value='http://www.jetlaw.org/2017/02/'> February 2017 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='http://www.jetlaw.org/2016/12/'> December 2016 &nbsp;(4)</option>
	<option value='http://www.jetlaw.org/2016/11/'> November 2016 &nbsp;(7)</option>
	<option value='http://www.jetlaw.org/2016/10/'> October 2016 &nbsp;(6)</option>
	<option value='http://www.jetlaw.org/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='http://www.jetlaw.org/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='http://www.jetlaw.org/2016/02/'> February 2016 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2016/01/'> January 2016 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://www.jetlaw.org/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2015/10/'> October 2015 &nbsp;(23)</option>
	<option value='http://www.jetlaw.org/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://www.jetlaw.org/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://www.jetlaw.org/2015/07/'> July 2015 &nbsp;(8)</option>
	<option value='http://www.jetlaw.org/2015/06/'> June 2015 &nbsp;(9)</option>
	<option value='http://www.jetlaw.org/2015/04/'> April 2015 &nbsp;(13)</option>
	<option value='http://www.jetlaw.org/2015/03/'> March 2015 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2015/02/'> February 2015 &nbsp;(19)</option>
	<option value='http://www.jetlaw.org/2015/01/'> January 2015 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='http://www.jetlaw.org/2014/11/'> November 2014 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2014/10/'> October 2014 &nbsp;(27)</option>
	<option value='http://www.jetlaw.org/2014/09/'> September 2014 &nbsp;(25)</option>
	<option value='http://www.jetlaw.org/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://www.jetlaw.org/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://www.jetlaw.org/2014/06/'> June 2014 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2014/05/'> May 2014 &nbsp;(4)</option>
	<option value='http://www.jetlaw.org/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2014/03/'> March 2014 &nbsp;(30)</option>
	<option value='http://www.jetlaw.org/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='http://www.jetlaw.org/2014/01/'> January 2014 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='http://www.jetlaw.org/2013/11/'> November 2013 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2013/10/'> October 2013 &nbsp;(30)</option>
	<option value='http://www.jetlaw.org/2013/09/'> September 2013 &nbsp;(27)</option>
	<option value='http://www.jetlaw.org/2013/08/'> August 2013 &nbsp;(12)</option>
	<option value='http://www.jetlaw.org/2013/07/'> July 2013 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2013/06/'> June 2013 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2013/05/'> May 2013 &nbsp;(10)</option>
	<option value='http://www.jetlaw.org/2013/04/'> April 2013 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2013/03/'> March 2013 &nbsp;(28)</option>
	<option value='http://www.jetlaw.org/2013/02/'> February 2013 &nbsp;(25)</option>
	<option value='http://www.jetlaw.org/2013/01/'> January 2013 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://www.jetlaw.org/2012/11/'> November 2012 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2012/10/'> October 2012 &nbsp;(29)</option>
	<option value='http://www.jetlaw.org/2012/09/'> September 2012 &nbsp;(23)</option>
	<option value='http://www.jetlaw.org/2012/08/'> August 2012 &nbsp;(25)</option>
	<option value='http://www.jetlaw.org/2012/07/'> July 2012 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2012/06/'> June 2012 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2012/05/'> May 2012 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2012/04/'> April 2012 &nbsp;(19)</option>
	<option value='http://www.jetlaw.org/2012/03/'> March 2012 &nbsp;(25)</option>
	<option value='http://www.jetlaw.org/2012/02/'> February 2012 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2012/01/'> January 2012 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2011/12/'> December 2011 &nbsp;(4)</option>
	<option value='http://www.jetlaw.org/2011/11/'> November 2011 &nbsp;(26)</option>
	<option value='http://www.jetlaw.org/2011/10/'> October 2011 &nbsp;(29)</option>
	<option value='http://www.jetlaw.org/2011/09/'> September 2011 &nbsp;(27)</option>
	<option value='http://www.jetlaw.org/2011/08/'> August 2011 &nbsp;(23)</option>
	<option value='http://www.jetlaw.org/2011/07/'> July 2011 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2011/06/'> June 2011 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2011/05/'> May 2011 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2011/04/'> April 2011 &nbsp;(18)</option>
	<option value='http://www.jetlaw.org/2011/03/'> March 2011 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2011/02/'> February 2011 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2011/01/'> January 2011 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2010/12/'> December 2010 &nbsp;(5)</option>
	<option value='http://www.jetlaw.org/2010/11/'> November 2010 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2010/10/'> October 2010 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2010/09/'> September 2010 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2010/08/'> August 2010 &nbsp;(23)</option>
	<option value='http://www.jetlaw.org/2010/07/'> July 2010 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2010/06/'> June 2010 &nbsp;(23)</option>
	<option value='http://www.jetlaw.org/2010/05/'> May 2010 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2010/04/'> April 2010 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2010/03/'> March 2010 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2010/02/'> February 2010 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://www.jetlaw.org/2009/12/'> December 2009 &nbsp;(16)</option>
	<option value='http://www.jetlaw.org/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='http://www.jetlaw.org/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='http://www.jetlaw.org/2009/08/'> August 2009 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2009/07/'> July 2009 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2009/06/'> June 2009 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2009/05/'> May 2009 &nbsp;(13)</option>
	<option value='http://www.jetlaw.org/2009/04/'> April 2009 &nbsp;(13)</option>
	<option value='http://www.jetlaw.org/2009/03/'> March 2009 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2009/02/'> February 2009 &nbsp;(22)</option>
	<option value='http://www.jetlaw.org/2009/01/'> January 2009 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2008/12/'> December 2008 &nbsp;(11)</option>
	<option value='http://www.jetlaw.org/2008/11/'> November 2008 &nbsp;(18)</option>
	<option value='http://www.jetlaw.org/2008/10/'> October 2008 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2008/09/'> September 2008 &nbsp;(24)</option>
	<option value='http://www.jetlaw.org/2008/08/'> August 2008 &nbsp;(14)</option>
	<option value='http://www.jetlaw.org/2008/07/'> July 2008 &nbsp;(17)</option>
	<option value='http://www.jetlaw.org/2008/06/'> June 2008 &nbsp;(21)</option>
	<option value='http://www.jetlaw.org/2008/05/'> May 2008 &nbsp;(3)</option>
	<option value='http://www.jetlaw.org/2008/04/'> April 2008 &nbsp;(7)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></li><li id="tag_cloud-3" class="widget_tag_cloud widget fix"><div class="widget-pad"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="http://www.jetlaw.org/tag/advertising/" class="tag-cloud-link tag-link-3 tag-link-position-1" style="font-size: 16.661016949153pt;" aria-label="advertising (262 items)">advertising</a>
<a href="http://www.jetlaw.org/tag/antitrust/" class="tag-cloud-link tag-link-182 tag-link-position-2" style="font-size: 9.5423728813559pt;" aria-label="antitrust (65 items)">antitrust</a>
<a href="http://www.jetlaw.org/tag/apple/" class="tag-cloud-link tag-link-189 tag-link-position-3" style="font-size: 10.016949152542pt;" aria-label="Apple (71 items)">Apple</a>
<a href="http://www.jetlaw.org/tag/books/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 10.254237288136pt;" aria-label="books (75 items)">books</a>
<a href="http://www.jetlaw.org/tag/career/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 15.474576271186pt;" aria-label="career (208 items)">career</a>
<a href="http://www.jetlaw.org/tag/celebrities-entertainment/" class="tag-cloud-link tag-link-32 tag-link-position-6" style="font-size: 16.067796610169pt;" aria-label="celebrities (236 items)">celebrities</a>
<a href="http://www.jetlaw.org/tag/contracts/" class="tag-cloud-link tag-link-7 tag-link-position-7" style="font-size: 17.847457627119pt;" aria-label="contracts (332 items)">contracts</a>
<a href="http://www.jetlaw.org/tag/copyright/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 18.559322033898pt;" aria-label="copyright (375 items)">copyright</a>
<a href="http://www.jetlaw.org/tag/copyright-infringement/" class="tag-cloud-link tag-link-631 tag-link-position-9" style="font-size: 12.508474576271pt;" aria-label="copyright infringement (116 items)">copyright infringement</a>
<a href="http://www.jetlaw.org/tag/courts/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 19.745762711864pt;" aria-label="courts (476 items)">courts</a>
<a href="http://www.jetlaw.org/tag/creative-content/" class="tag-cloud-link tag-link-9 tag-link-position-11" style="font-size: 15pt;" aria-label="creative content (191 items)">creative content</a>
<a href="http://www.jetlaw.org/tag/criminal-law/" class="tag-cloud-link tag-link-10 tag-link-position-12" style="font-size: 16.898305084746pt;" aria-label="criminal law (275 items)">criminal law</a>
<a href="http://www.jetlaw.org/tag/entertainment/" class="tag-cloud-link tag-link-11 tag-link-position-13" style="font-size: 21.050847457627pt;" aria-label="entertainment (615 items)">entertainment</a>
<a href="http://www.jetlaw.org/tag/facebook/" class="tag-cloud-link tag-link-959 tag-link-position-14" style="font-size: 11.677966101695pt;" aria-label="Facebook (100 items)">Facebook</a>
<a href="http://www.jetlaw.org/tag/fcc/" class="tag-cloud-link tag-link-984 tag-link-position-15" style="font-size: 10.016949152542pt;" aria-label="FCC (72 items)">FCC</a>
<a href="http://www.jetlaw.org/tag/filmtelevision/" class="tag-cloud-link tag-link-12 tag-link-position-16" style="font-size: 16.661016949153pt;" aria-label="film/television (262 items)">film/television</a>
<a href="http://www.jetlaw.org/tag/financial/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 17.610169491525pt;" aria-label="financial (316 items)">financial</a>
<a href="http://www.jetlaw.org/tag/first-amendment/" class="tag-cloud-link tag-link-1006 tag-link-position-18" style="font-size: 10.254237288136pt;" aria-label="First Amendment (75 items)">First Amendment</a>
<a href="http://www.jetlaw.org/tag/games/" class="tag-cloud-link tag-link-35 tag-link-position-19" style="font-size: 10.966101694915pt;" aria-label="games (87 items)">games</a>
<a href="http://www.jetlaw.org/tag/google/" class="tag-cloud-link tag-link-1127 tag-link-position-20" style="font-size: 13.220338983051pt;" aria-label="Google (133 items)">Google</a>
<a href="http://www.jetlaw.org/tag/government/" class="tag-cloud-link tag-link-14 tag-link-position-21" style="font-size: 20.101694915254pt;" aria-label="government (513 items)">government</a>
<a href="http://www.jetlaw.org/tag/intellectual-property/" class="tag-cloud-link tag-link-15 tag-link-position-22" style="font-size: 20.220338983051pt;" aria-label="intellectual property (520 items)">intellectual property</a>
<a href="http://www.jetlaw.org/tag/internet/" class="tag-cloud-link tag-link-5363 tag-link-position-23" style="font-size: 19.983050847458pt;" aria-label="internet (497 items)">internet</a>
<a href="http://www.jetlaw.org/tag/jetlaw/" class="tag-cloud-link tag-link-16 tag-link-position-24" style="font-size: 18.559322033898pt;" aria-label="JETLaw (382 items)">JETLaw</a>
<a href="http://www.jetlaw.org/tag/journalism/" class="tag-cloud-link tag-link-37 tag-link-position-25" style="font-size: 8.8305084745763pt;" aria-label="journalism (56 items)">journalism</a>
<a href="http://www.jetlaw.org/tag/lawsuits/" class="tag-cloud-link tag-link-17 tag-link-position-26" style="font-size: 21.525423728814pt;" aria-label="lawsuits (669 items)">lawsuits</a>
<a href="http://www.jetlaw.org/tag/legislation/" class="tag-cloud-link tag-link-18 tag-link-position-27" style="font-size: 18.915254237288pt;" aria-label="legislation (411 items)">legislation</a>
<a href="http://www.jetlaw.org/tag/media/" class="tag-cloud-link tag-link-19 tag-link-position-28" style="font-size: 16.423728813559pt;" aria-label="media (251 items)">media</a>
<a href="http://www.jetlaw.org/tag/medicine/" class="tag-cloud-link tag-link-20 tag-link-position-29" style="font-size: 11.203389830508pt;" aria-label="medicine (90 items)">medicine</a>
<a href="http://www.jetlaw.org/tag/mmj/" class="tag-cloud-link tag-link-2867 tag-link-position-30" style="font-size: 14.169491525424pt;" aria-label="Monday Morning JETLawg (160 items)">Monday Morning JETLawg</a>
<a href="http://www.jetlaw.org/tag/music/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 15.830508474576pt;" aria-label="music (222 items)">music</a>
<a href="http://www.jetlaw.org/tag/nfl/" class="tag-cloud-link tag-link-1802 tag-link-position-32" style="font-size: 10.016949152542pt;" aria-label="NFL (72 items)">NFL</a>
<a href="http://www.jetlaw.org/tag/patents/" class="tag-cloud-link tag-link-22 tag-link-position-33" style="font-size: 15.118644067797pt;" aria-label="patents (192 items)">patents</a>
<a href="http://www.jetlaw.org/tag/privacy/" class="tag-cloud-link tag-link-5362 tag-link-position-34" style="font-size: 18.915254237288pt;" aria-label="privacy (411 items)">privacy</a>
<a href="http://www.jetlaw.org/tag/progress/" class="tag-cloud-link tag-link-24 tag-link-position-35" style="font-size: 14.406779661017pt;" aria-label="progress (168 items)">progress</a>
<a href="http://www.jetlaw.org/tag/publicity-rights/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 11.084745762712pt;" aria-label="publicity rights (89 items)">publicity rights</a>
<a href="http://www.jetlaw.org/tag/radio/" class="tag-cloud-link tag-link-26 tag-link-position-37" style="font-size: 8pt;" aria-label="radio (48 items)">radio</a>
<a href="http://www.jetlaw.org/tag/social-networking/" class="tag-cloud-link tag-link-2373 tag-link-position-38" style="font-size: 15.35593220339pt;" aria-label="social networking (202 items)">social networking</a>
<a href="http://www.jetlaw.org/tag/sports/" class="tag-cloud-link tag-link-27 tag-link-position-39" style="font-size: 17.491525423729pt;" aria-label="sports (306 items)">sports</a>
<a href="http://www.jetlaw.org/tag/supreme-court/" class="tag-cloud-link tag-link-2862 tag-link-position-40" style="font-size: 8.4745762711864pt;" aria-label="Supreme Court of the United States (SCOTUS) (53 items)">Supreme Court of the United States (SCOTUS)</a>
<a href="http://www.jetlaw.org/tag/technology/" class="tag-cloud-link tag-link-28 tag-link-position-41" style="font-size: 22pt;" aria-label="technology (734 items)">technology</a>
<a href="http://www.jetlaw.org/tag/telecommunications/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 15.830508474576pt;" aria-label="telecommunications (224 items)">telecommunications</a>
<a href="http://www.jetlaw.org/tag/trademarks/" class="tag-cloud-link tag-link-30 tag-link-position-43" style="font-size: 14.525423728814pt;" aria-label="trademarks (171 items)">trademarks</a>
<a href="http://www.jetlaw.org/tag/twitter/" class="tag-cloud-link tag-link-2664 tag-link-position-44" style="font-size: 9.7796610169492pt;" aria-label="Twitter (68 items)">Twitter</a>
<a href="http://www.jetlaw.org/tag/constitution/" class="tag-cloud-link tag-link-6 tag-link-position-45" style="font-size: 16.186440677966pt;" aria-label="U.S. Constitution (239 items)">U.S. Constitution</a></div>
</div></li><li id="linkcat-2" class="widget_links widget fix"><div class="widget-pad"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.lawtechnologynews.com/id=1202657565227/Standing-Committee-OKs-Federal-Discovery-Amendments%3Fmcode=0&#038;curindex=0&#038;curpage=1">LTN Link</a></li>

	</ul>
</div></li>
<li id="linkcat-4495" class="widget_links widget fix"><div class="widget-pad"><h3 class="widget-title">Legal Blogs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.abovethelaw.com/">Above the Law</a></li>
<li><a href="http://howappealing.law.com/">How Appealing</a></li>
<li><a href="http://www.becker-posner-blog.com/">Judge Posner &amp; Professor Becker’s Blog</a></li>
<li><a href="http://www.scotusblog.com/" title="A law blog written by lawyers, law professors, and law students about the Supreme Court of the United States (&#8220;SCOTUS&#8221;). The blog places a reporter at the Court each day and tracks cases from certiorari to merits resolution.">SCOTUS Blog</a></li>
<li><a href="http://www.volokh.com/">The Volokh Conspiracy</a></li>
<li><a href="http://blogs.wsj.com/law/" title="The law blog of the Wall Street Journal">WSJ Law Blog</a></li>

	</ul>
</div></li>
<li id="linkcat-4508" class="widget_links widget fix"><div class="widget-pad"><h3 class="widget-title">US Government Websites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://beta.congress.gov/" title="Legislation and legislative history.">Congress.gov</a></li>
<li><a href="http://www.gpo.gov/fdsys/search/home.action" title="Federal Digital System is operated by the Government Printing Office and provides free online access to official publications from all three branches of the Federal Government.">FDSys</a></li>
<li><a href="http://www.regulations.gov/" title="Agency regulations and regulatory history.">Regulations.gov</a></li>

	</ul>
</div></li>
	</ul>
	<div class="clear"></div>
	</div>
</div>
	
				</div>
			</div>
			</div>		

</div>				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
</div> <!-- END #dynamic-content -->

<div id="morefoot_area"></div>
<div class="clear"></div>
				
</div> <!-- END #page-main from header -->
</div> <!-- END #page-canvas from header -->
</div> <!-- END #page from header -->

<div  id="footer">
	<div class="outline fix"><div id="footcols" class="container fix">
	<div class="texture">
		<div class="content">
			<div class="content-pad">
			<div id="fcolumns_container" class="dcol_container_5 fix">
				
									<div class="dcol_5 dcol">
						<div class="dcol-pad">
															<a class="home" href="http://www.jetlaw.org" title="Home">
									<img src="http://www.jetlaw.org/wp-content/uploads/2014/09/logo-jetlaw-small.png" alt="Vanderbilt Journal of Entertainment &amp; Technology Law" />
								</a>
													</div>
					</div>
					<div class="dcol_5 dcol">
						<div class="dcol-pad">
							<h3 class="widget-title">Pages</h3>
								<div class="footer-links list-links"><ul>
<li class="page_item page-item-8760 page_item_has_children"><a href="http://www.jetlaw.org/">Home</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.jetlaw.org/about/">About</a></li>
<li class="page_item page-item-6341 page_item_has_children"><a href="http://www.jetlaw.org/journal-archives/">Journal Archives</a></li>
<li class="page_item page-item-9177 page_item_has_children"><a href="http://www.jetlaw.org/symposium/">Symposium</a></li>
<li class="page_item page-item-8937 current_page_parent"><a href="http://www.jetlaw.org/blog/">Blog</a></li>
<li class="page_item page-item-9074"><a href="http://www.jetlaw.org/news/">News</a></li>
<li class="page_item page-item-6345 page_item_has_children"><a href="http://www.jetlaw.org/publish/">Publish</a></li>
<li class="page_item page-item-10728 page_item_has_children"><a href="http://www.jetlaw.org/resources/">Resources</a></li>
</ul></div>

						</div>
					</div>
					<div class="dcol_5 dcol">
						<div class="dcol-pad">
							<h3 class="widget-title">The Latest</h3>
								<ul class="latest_posts">
																		<li class="list-item fix">
											<div class="list_item_text">
												<h5><a class="list_text_link" href="http://www.jetlaw.org/2020/06/16/craft-beer-as-the-new-album-cover-copyright-protection-the-growing-industrys-future/"><span class="list-title">Craft Beer as the New “Album Cover”: Copyright Protection & the Growing Industry’s Future</span></a></h5>
												<div class="list-excerpt">Often, news journalists can confuse copyright infringement with trademark infringement. While both&nbsp;[&hellip;]</div>
											</div>
										</li>
								</ul>
						</div>
					</div>
					<div class="dcol_5 dcol">
						<div class="dcol-pad">
							<h3 class="widget-title">More</h3>
							<div class="findent footer-more">
								Thanks for dropping by! Feel free to join the discussion by leaving comments, and stay updated on <a href="https://twitter.com/vandyjetlaw">Twitter</a>, <a href="https://www.facebook.com/vandyjetlaw">Facebook</a>, or via <a href='http://www.jetlaw.org/?feed=rss2'>RSS</a>.							</div>
						</div>
					</div>
					<div class="dcol_5 dcol">
						<div class="dcol-pad">
							<div class="findent terms">
								Copyrights and trademarks are property of their respective owners.
The Vanderbilt Journal of Entertainment & Technology Law is a publication of <a href="http://law.vanderbilt.edu/">Vanderbilt Law School</a>.							</div>
						</div>
					</div>
							</div>	
			<div class="clear"></div>
						<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
<div id="cred" class="pagelines"><a class="plimage" target="_blank" href="http://www.jetlaw.org/wp-admin/" title="PageLines"><img src="http://www.jetlaw.org/wp-content/themes/platformpro/images/pagelines.png" alt="PlatformPro by PageLines" /></a></div><div class="clear"></div></div>
</div>
</div>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/themes/platformpro/sections/nav/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-content/themes/platformpro/sections/nav/jquery.bgiframe.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jetlaw.org/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://www.jetlaw.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>